Primeras sensaciones y problemas | Club Volkswagen T-Roc

Primeras sensaciones y problemas

Areando

Forero Novato
Motor
2.0 TDI 150 CV 4Motion DSG7
Versión
Sport
Color
Black Oak Brown Met.
Buenas de nuevo, el jueves pasado me entregaron mi T-Roc 2.0TDI Sport 4Motion DSG7 150cv. el fin de semana ya hice me primer viaje. Las primeras impresiones son muy buenas, muy buena potencia, muy buena estabilidad y fuera pista subí y baje una cuesta bastante pronunciada con tierra suelta y sin problemas. La verdad es que me lleve muy buenas sensaciones, es un coche muy divertido, polivalente y divertido. la verdad es que estoy muy contento. El problema vino el lunes, que se me quedó atascada la cámara trasera, ni subía ni bajaba y lo peor de todo es que no abre el maletero. He hablado con el concesionario y por supuesto entra en garantía, aunque todavía no me la han arreglado. La verdad es que es una decepción, después de las sensaciones tan buenas que me ha dado el coche. Lo que le he notado hoy también y no se si os pasara, es que cuando lo paro se queda encendido unos cinco minutos el ventilador del radiador. Me ha pasado en trayecto corto y largo. No se si os pasa también esto. En definitiva, sensaciones muy buenas aunque con algunas pegas.

Un saludo y ya os contare como acaba lo de la cámara, que da un poco de inquietud de que falle tan pronto, ya que se usa siempre que pones marcha atrás.
 

Misifosa

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Blanco Puro
Que mala suerte lo de la cámara. Espero que solo sea una anécdota y no tengas mas contratiempos. Por cierto, eso qye comentas del radiador a mi no me pasa. Un saludo
 

poseidon9000

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Amarillo Cúrcuma Met.
a mi tampoco me pasa lo del ventilador del radiador , comentalo en el conce a ver aunque tampoco he conducido durante mucho tiempo sin parar, igual es normal en esos casos???
 

Fer-Troc

Forero Experto
Hola @Areando te muestro el enlace de un compañero que le paso lo de la cámara es @algomas

Suerte
 

carlosma71

Forero Activo
Ubicación
santa cruz de tenerife
Motor
1.5 TSI 150 CV
Versión
Connect
Color
Blanco Puro
A mi no me pasa lo del ventilador, ya que lo tienes que llevar por lo de la cámara se lo comentas. Saludos.
 

Luichi

Forero Experto
La cámara seguro que te la cambian por una nueva como ya han echo con otros usuarios, pocos, y con respecto al ventilador, no tengo ese problema, como bien te dice carlosma71 ya que lo tienes que llevar que te lo revisen. Suerte y ánimo 💪
 

celemin81

Forero Habitual
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Azul Ravenna Met.
A mí también me pasa lo del ventilador,sea tanto en frío como en caliente sigue funcionando un rato,el mío es un tsi 1.5
 

celemin81

Forero Habitual
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Azul Ravenna Met.
A mí también me pasa lo del ventilador,sea tanto en frío como en caliente sigue funcionando un rato,el mío es un tsi 1.5​
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
Buenas, he leído en el foro del Tiguan que algunos foreros les pasa, la explicación es esta.
Al parecer el ventilador funciona, aun con el coche parado, cuando el filtro de partículas hace una regeneración para limpiarse en ese proceso se alcanza muy altas temperaturas y por esa razón funciona el ventilador, incluso puede oler ligeramente a quemado, al parecer muy normal, no obstante debes comentarlo en tu concesionario y cuando te digan, por favor pon la respuesta para general información, en cuanto a la cámara hay compañeros que les ha pasado, no te preocupes te lo reparan o cambian y asunto arreglado, siempre hay algún componente defectuoso o que se atasca por algún motivo, ya nos contarás.
Si antes de pararlo lo dejas un minuto al ralentí mejor que mejor.
 

waterpolo02

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro / Negro
Creo k a mi tb me pasa lo del ventilador...cuando lleve el año daré mis impresiones sobre el coche, de momento varías negativas, ya ha pisado el taller 4 veces y tengo k volver a llevarlo, nada serio pero no me esperaba según qué cosas y calidades de WW. Por ejemplo el famoso panel central de plastico...me lo sacaron y pegaron con cera negra porque crujía mucho...no es la solución, lo hace menos pero lo hace, en fin mala suerte he tenido de momento.
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
Creo k a mi tb me pasa lo del ventilador...cuando lleve el año daré mis impresiones sobre el coche, de momento varías negativas, ya ha pisado el taller 4 veces y tengo k volver a llevarlo, nada serio pero no me esperaba según qué cosas y calidades de WW. Por ejemplo el famoso panel central de plastico...me lo sacaron y pegaron con cera negra porque crujía mucho...no es la solución, lo hace menos pero lo hace, en fin mala suerte he tenido de momento.
Y has preguntado lo del ventilador?? en cuanto a los tan traídos y llevados plásticos duros...Aquí se habla de ese asunto, lo cierto es que si lo llevaste y lo hace menos ahí está la solución pero mejor hecho el trabajo, y si, que estoy de acuerdo contigo que hay cosas muy mejorables, las demás veces que lo has llevado ha sido por lo mismo?
 

waterpolo02

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro / Negro
La solución sería que no lo hiciese, hay foreros que no sufren los molestos crujidos en el frontal, y no te digo nada en verano, creo k el panel es defectuoso, ahora a pelearme con el conce porke no creo k kieran ponérmelo nuevo! Pues ahora me hace un ruido a muelle en la dirección, no lo hace siempre así k no se k puede ser, hice vídeo para k no me traten de loco,crujido de puerta, maneta, clic al pisar embrague que se solventó al engrasar el bombín...vamos que aun no he disfrutado del
Coche en 10meses.
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
La solución sería que no lo hiciese, hay foreros que no sufren los molestos crujidos en el frontal, y no te digo nada en verano, creo k el panel es defectuoso, ahora a pelearme con el conce porke no creo k kieran ponérmelo nuevo! Pues ahora me hace un ruido a muelle en la dirección, no lo hace siempre así k no se k puede ser, hice vídeo para k no me traten de loco,crujido de puerta, maneta, clic al pisar embrague que se solventó al engrasar el bombín...vamos que aun no he disfrutado del
Coche en 10meses.
Pues vaya racha, espero que todo se vaya solventando.
 

waterpolo02

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro / Negro
Gracias, ya iré comentando,espero poder cambiar la opinión del coche, de momento negativa!
 

Luichi

Forero Experto
Buenas, he leído en el foro del Tiguan que algunos foreros les pasa, la explicación es esta.
Al parecer el ventilador funciona, aun con el coche parado, cuando el filtro de partículas hace una regeneración para limpiarse en ese proceso se alcanza muy altas temperaturas y por esa razón funciona el ventilador, incluso puede oler ligeramente a quemado, al parecer muy normal, no obstante debes comentarlo en tu concesionario y cuando te digan, por favor pon la respuesta para general información, en cuanto a la cámara hay compañeros que les ha pasado, no te preocupes te lo reparan o cambian y asunto arreglado, siempre hay algún componente defectuoso o que se atasca por algún motivo, ya nos contarás.
Si antes de pararlo lo dejas un minuto al ralentí mejor que mejor.
Que yo sepa, por lo menos el mío, no tiene filtro de partículas
 

Luichi

Forero Experto
Waterpolo02, menuda putada, ha mandado al concesionario, atención al cliente y a Volkswagen Alemania, algún escrito de queja, porque no es para menos 😩
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
Que yo sepa, por lo menos el mío, no tiene filtro de partículas
Yo en lo que leí creo que eran diésel, y quizás por esa cuestión igual a ti no te lo hace, Aquí se habla de las Filtros y que coches lo montan, , no obstante he mirado por ahí y he y he colgado un articulo en off topic al respecto, y mira si no tienes filtro mejor que mejor, son un coñazo el clase A de mi mujer lo tiene aunque al decir verdad no ha dado problemas pero si que regenera como describen.
No obstante si al parar el coche y el ventilador sigue funcionando es que quizás disparó por temperatura del motor nada anormal.
 
Última edición:

Barri666

Forero Activo
Ubicación
Vizcaya
Motor
2.0 TDI 150 CV DSG7
Versión
Sport
Color
Deep Black Efecto Perla
Yo tengo el mismo motor que tu y lo del ventilador tambien lo hace (de vez en cuando,no siempre) pregunte en el concesionario y me dijeron q era normal ya que estos coches estan configurados asi para q salte el ventilador mas a menudo.
Tengo el coche hace 11 meses y he hecho un par de viajes largos y ningun problema.
 

Areando

Forero Novato
Motor
2.0 TDI 150 CV 4Motion DSG7
Versión
Sport
Color
Black Oak Brown Met.
Lo primero, gracias por las respuestas!!! Lo de la cámara me lo verán la semana que viene porque yo no lo puedo llevar antes. Lo del ventilador me han dicho que es algo normal y que no me preocupe, por si os pasa a otros también. Y bueno que en definitiva estoy muy contento con el coche, aún con los problemillas que he tenido. Disfrutando😎😎😎
 

Bolboreta

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro
Mi coche es un sport, la 1º semana cuando ponia la marcha atrás automáticamente los espejos retrovisores de colocaban solos para ver los bordillos ( tenian que estar los espejos en modo R ) y nunca mas se colocaron , a alguien más os pasó ?
 
Arriba Pie