Botón 112 obligatorio desde el 31 marzo 2018 | Club Volkswagen T-Roc

Botón 112 obligatorio desde el 31 marzo 2018

Fjavicd

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Blanco Puro / Negro
Hay una normativa europea que entró en vigor el 31 de marzo de 2018 que obliga a los fabricantes a incorporar en todos los vehículos nuevos este botón 112

Pq lo ofrecen como extra?
Se puede reclamar que lo pongan?



Que opinan?
Slds
 

Adjuntos

TWM

Forero Experto
Ubicación
Al volante
Motor
1.5 TSI 150 CV
Versión
Advance Style
Color
Gris Indy Met. / Negro
Supongo que será el botón rojo de SOS
 

Mabel

Forero Activo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro / Negro
Y los otros dos botenes al lado del rojo??el comercial me dijo que uno era para contactar con el servicio vw por dos años gratuitos,y el otro no me acuerdo para que era:unsure::unsure: pero le doy al boton y dice que ese servicio no esta activado.Alguien lo sabe????
 

Lliso

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
yo si lo tengo, me imagino que dependerá de la versión.
 

darkhugo

Forero Experto
Anda, yo pensaba que lo traían todos de serie...el mio si los trae. Me dijo que era un servicio tipo como el que salia en los anuncios de opel.

i - información del tipo estoy buscando un hotel por esta zona y no me sale del pijo usar google, voy a llamar para que me lo busquen.

Llave inglesa - avería mecanica para llamar a asistencia em carretera VW

SOS - Accidente. Puedes pulsarlo tú, aunque me dijo el comercial que si se detecta un golpe grave o que salten airbags llama automaticamente....aunque yo me pregunto, si mi coche no lleva gps porque no tengo navegador integrado, ¿Como saben donde estoy?¿ Lleva gps el dataplug o que?
 

Fjavicd

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Blanco Puro / Negro
yo si lo tengo, me imagino que dependerá de la versión.
Pero lo gracioso es que hay una ley que obliga a tenerlo a todos los coches nuevo, voy a reclamarlo a volkswagen a ver por donde salen jejejeje
 

Newin

Forero Experto
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Blanco Puro
Pues yo también pensaba que lo traían todos de serie, el mío sí lo trae y está en verde. Es Advance...
 

Barri666

Forero Activo
Ubicación
Vizcaya
Motor
2.0 TDI 150 CV DSG7
Versión
Sport
Color
Deep Black Efecto Perla
Creo que es obligatorio y gratuito solo para los modelos que se fabriquen a partir de esa fecha,los que se fabricaron antes traen el boton pero que funcione depende de si esta como extra o viene el contrato como un plus mas.
 

franxin

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Gris Indy Met.
el mio se fabrico el 26-9 de enero y si lo tiene... (creo que es porque es el modelo sport)
 

Osmik

Forero Activo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Gris Indy Met.
¿Alguien ha probado esos botones? Yo he apretado el de la "i" y nada :eek: ...
 

darkhugo

Forero Experto
¿Alguien ha probado esos botones? Yo he apretado el de la "i" y nada :eek: ...
Yo los he probado.... tanto con la tecla «i» como con la tecla de la llave inglesa se oye una locución que dice que el servicio está desactivado y que contacte con Volkswagen para más información.

Con la tecla de SOS si que dice que se va a establecer comunicación, y que si quieres cancelar la llamada de emergencia vuelvas a pulsar el botón de SOS , o si no, que te mantengas a la espera para establecer la comunicación.

Digo yo que entonces tendrá por ahí metida una tarjeta sim o algo similar.
 

Osmik

Forero Activo
Ubicación
Barcelona
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Gris Indy Met.
Yo los he probado.... tanto con la tecla «i» como con la tecla de la llave inglesa se oye una locución que dice que el servicio está desactivado y que contacte con Volkswagen para más información.
Pues que raro que a mi no me "dijera" nada, ni que el servicio está desactivado... Probaré a ver si el botón sos funciona bien.

¿Tienes la luz entre el botón "i" y el botón de la llave inglesa encendida?

En mi caso la tengo apagada, sólo está verde la otra, tal y como se ve en esta foto:

 

darkhugo

Forero Experto
En el mio solo está esa luz también.

¿Probaste con el motor arrancado? Porque creo recordar que con el motor parado, aunque suene a coña, al darle al boton de la i , no se oyó nada y se encendió el aire acondicionado.
 
Arriba Pie