Problema Cuadro de Mandos

DTGROC

Forero Novato
Ubicación
La Algaba
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Deep Black Efecto Perla
Buenas tardes, soy Diego y el pasado miércoles adquirí mi T Roc Advance 1.5 Tsi 150CV y el mismo sábado con apenas 70km el coche empezó a frenarse y calarse, hasta que quedó sin fuerza para arrancar como si fuese la batería hasta que se encendió en la caja de mandos el siguiente icono que adjunto en la foto. Lo llevo a la casa lo meten en la máquina pues el coche solo tiene 3 días y me dicen que no saben bien que es pero que ellos al cogerlo le ha pasado lo mismo les arranco y al poco de usarlo mismo sintomas hasta pararse. Lo vuelven a meter nuevamente y me dicen que la caja de mandos del volante está defectuosa y que no lo habían detectado antes de entregármelo que tienen que pedir la pieza nueva y cambiarla, lo tengo desde el miércoles día 4 y llevo sin poder cogerlo desde el día 7 y mínimo me queda una semana mas, creen que el cambio de la caja de mandos arreglaría el problema de electrónica que hace que el coche se bloquee y bloquee los inyectores y todas las funciones como Línea Asist, etc .
Pregunto, cómo novato ¿a alguien más le ha pasado algo similar? ¿Tiene solución? La verdad es mi primer coche y pintaba bien he estado leyendo el post para ponerle extras y algunos ya los tengo encargados y me tiene algo preocupado.
Un saludo y gracias
 

Adjuntos

DTGROC

Forero Novato
Ubicación
La Algaba
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Deep Black Efecto Perla
Ni idea. Però espero que te lo solucionen pronto.
Gracias, vamos sería mala suerte espero que con cambiar la pieza el coche ya no dé problemas al menos durante mucho tiempo, con solo 3 días no es normal que ya esté defectuoso.
 

waterpolo02

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro / Negro
Parece que tienen claro de lo que es así que supongo que tendrá una solución sin problemas. Mírate bien a ver cuantos km le hacen con la pieza nueva, que por lo menos lo prueben bien y no te vayas a quedar tirado otra vez...tanta electrónica es lo que tiene, más posibilidad de fallos.
 

DTGROC

Forero Novato
Ubicación
La Algaba
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Deep Black Efecto Perla
Parece que tienen claro de lo que es así que supongo que tendrá una solución sin problemas. Mírate bien a ver cuantos km le hacen con la pieza nueva, que por lo menos lo prueben bien y no te vayas a quedar tirado otra vez...tanta electrónica es lo que tiene, más posibilidad de fallos.
A mi se me estropeó con 75 km vaya ni tiempo a probarlo me ha dado, ahora eso si 65 duraznos me costo llenarle el depósito de Gasolina 98.
Supuestamente dicen que creen que cambiándolo se arreglará pero que no es seguro que tienen que probarlo y que la pieza hay que pedirla y tarda 24-48 horas es decir mínimo hasta lunes o martes nos le llega, pues la pedirían mañana, y claro luego tienen que montarla y hacerle de nuevo todas las pruebas.
 
Club Foro Seat Arona
Arriba Pie