Sonido al acelerar | Club Volkswagen T-Roc

Sonido al acelerar

Nacho_TROC

Forero Novato
Buenas, adjunto un vídeo de un sonido que me hace mi recién estrenado TROC 1.0 TSI, es como un pitido que parece eléctrico (biiiiiiip) al subir las revoluciones.

Lo he notado en primera y segunda marcha y no suena siempre ni con con las mismas revoluciones (aunque siempre después de las 2500) ni con el mismo patrón (a veces se escucha seguido y otras se corta y vuelve a sonar hasta que se cambia de marcha)

Adjunto un par de vídeos a ver si me podéis ayudar, el coche tiene menos de una semana....


En este se escucha en el segundo 6 nada mas pasar las 3000 revoluciones


Enlace alternativo:

---------------------------------------------------------------------------------------------------------------------------

En este segundo vídeo se escucha en el segundo 7 casi al llegar a 3000 revoluciones


Enlace alternativo:

Muchas gracias.
 
Última edición:

Miguel.S.T

Forero Activo
Gracias, ahora si se escucha pero no se que puede ser. ves al concesionario y que te lo miren.
 

Multivenc

Forero Activo
Ubicación
Fuengirola
Motor
1.0 TSI 115 CV
Versión
Advance Style
Color
White Silver Met. / Negro
Yo tengo el mismo motor y va suave como la seda y sin ningún ruido!!!!!
 

Super rocks

Forero Activo
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Rojo Flash / Negro
Q raro, el mio tampoco lo hace.. Que te lo miren... escuchen más bien😅
 

ftempran

Forero Activo
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Rojo Flash
Tiene pinta de algo suelto ( tornillo abrazadera etc) en el conce deberían de descubrirlo y solucionarlo
 

Nacho_TROC

Forero Novato
Este sábado lo llevaré al concesionario donde lo compré ya que es en la ciudad donde vivía hace un año me tengo que esperar al fin de semana par ir.
Espero que no sea nada grave y tenga fácil arreglo, ya que el coche es nuevo y no me hace gracia que tengan que estar abriéndolo ya....

Ya os contaré.
 

Vernerbongo2

Forero Activo
Ubicación
Northern Ireland
Motor
1.5 TSI 150 CV
Versión
R-Line
Color
Azul Ravenna Met. / Negro
Este sábado lo llevaré al concesionario donde lo compré ya que es en la ciudad donde vivía hace un año me tengo que esperar al fin de semana par ir.
Espero que no sea nada grave y tenga fácil arreglo, ya que el coche es nuevo y no me hace gracia que tengan que estar abriéndolo ya....

Ya os contaré.
¿Alguna vez resolvió esto?
 

Nacho_TROC

Forero Novato
Pues todavía no está resuelto, os cuento como está el tema:

- Lo llevé la primera vez, me lo devolvieron a la semana diciendo que le habían cambiado un cable que expulsa los gases del motor, y seguía haciéndolo.

- A la semana siguiente (ya que me lo tuve que llevar a la ciudad donde vivo) lo volví a llevar y tras pasar otra semana me dijeron que habían apretado un tubo del aire acondicionado que pasara a recogerlo.

- Recogí el coche y seguía haciéndolo. Al día siguiente lo volví a llevar y hasta hoy no me han dado solución.

De 6 semanas que tiene el coche lleva 4 en el taller, mañana voy a ir a preguntar de nuevo. Lo que tengo claro es que un coche en malas condiciones no me lo voy a quedar. Ya iré informando...
 

Neotayed

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Blanco Puro
Yo tengo el mismo ruido, el coche lo compré en junio, el 13 de agosto me han dado cita en el taller, a ver que me dicen y te comento, el piii ese parece un sonido electrónico como el de una alarma.
 

Nacho_TROC

Forero Novato
Yo tengo el mismo ruido, el coche lo compré en junio, el 13 de agosto me han dado cita en el taller, a ver que me dicen y te comento, el piii ese parece un sonido electrónico como el de una alarma.
Buenas recogí el coche el sábado pasado, el problema era un cable del expulsor de gases, tienen que pedirlo a Alemania y cambiarlo, afecta a todos los T-ROC fabricados a partir de Marzo y a todos hay que cambiárselo.

Me comentaron que, en los coches fabricados a partir de Marzo, han tocado unos parámetros en la expulsión de gases y no cierran las bien las tapas de expulsión y por eso suena, es una cosa que han detectado ahora. Coménteselo porque sino se pueden volver locos buscando el problema.

Al mío se lo cambiaron y ya no lo hace.
 

Neotayed

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Blanco Puro
Muchísimas gracias Nacho!!! El día 13 me han dado cita en el taller, llamaré y les comentaré esto que me has dicho, macho de verdad me acabas de quitar un peso de encima porque cada vez hace más ruido y siendo el coche nuevo me estaba dando mucha rabia. Un abrazo!!
 
Arriba Pie