Ruido fuerte en tubo de escape

sara_nobla3

Forero Novato
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Negro Profundo Efecto Perla / Blanco Puro
Hola buenas!
Compre con mucha ilusión en febrero mi T-Roc y desde entonces vivo en una pesadilla... Por favor si a alguien le pasa y se lo han solucionado que me ayuda, estoy desesperada.
Desde el día que lo compre suena un ruido en el tubo de escape como si fuese una chapa que vibrase... Ha estado ya 4 veces en el taller oficial, ya que está en garantía... Supuestamente le han cambiado piezas del tubo de escape... Le han actualizado.... Y el ruido sigue... Suena cuando el coche está frío completamente a los poco minutos de arrancarlo y solo al ralentí, cuando voy en marcha no suena... Hoy me han llamado y me han dicho que vaya a recogerlo que de momento no hay solución... Que no es nada que afecte al funcionamiento del coche y que el fabricante tendrá que seguir indagando para ver qué es y que saque alguna actualización.... Pero de momento me como el coche con patatas. Que puedo hacer? En atención al cliente pasan de mi.... Son unos incompetentes .... A alguien más le pasa? Mi coche es automático de 150 cv
 

ftempran

Forero Habitual
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Rojo Flash
Pues paciencia pero no dejarlo, insiste en tus revisiones habituales y si no como los médicos segunda opinión en otro concesionario de la marca
 

Santos

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met.
A mí me pasa lo mismo ,tengo el TDI 150 CV Sport y lleva más de dos semanas haciéndole pruebas en el taller.Ya os diré algo.
 

sara_nobla3

Forero Novato
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Negro Profundo Efecto Perla / Blanco Puro
Santos pues por favor cuéntame... A mí la solución que me han dado es te comes el coche con patatas hasta que salga una actualización del fabricante.... Estoy muy disgustada y alucinando con este tipo de soluciones. Yo lo he llevado a dos talleres de casa oficial, al de Talavera de la reina y al de la calle Sofía de Madrid
 

Teo

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Rojo Flash
Buenas. Yo tengo un T Roc 1.0 115cv. A mi me pasa igual. En final he descubierto que la varilla del turbo tiene bastante juego pq las arandelas que sostiene la varilla se han hecho grandes. Cuando arrancas en frio se escucha como lata y el sonido sale por el tubo de escape. Yo he ido al concesionario y no me han hecho nada. Entonces he hecho una cosa provisional, he puesto un muelle ,no muy tenso, desde el medio de la varilla hasta un soporte, un sitio fijo y el sonido ha desaparecido. Pero normalmente tenemos que cambiar las arandelas, es entretenido pero fácil.
 

JoseM92

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Rojo Flash / Negro
Hola chicos, yo tengo el t roc desde febrero y me pasa exactamente lo mismo. Con toda esta situación no me he querido desplazar a Madrid que es donde lo compré, en calle Sofía, y no me gustaría desplazarme si decís que no os dan solución. Me parece indignante con lo que cuesta un coche. El sonido es como lo habéis descrito, al arrancar en frío como si retemblase hojalata y no sabría de dónde procede si de la parte del motor y del tubo de escape.
 

T-Ruben

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met. / Negro
Hola chicos!

Creo que el ruido que describís era el que tenía mi Volkswagen. Lo lleve al servicio técnico y en un día me lo resolvieron. Por lo visto era una actualización que se debía hacer que regula dentro del tubo de escape una especie pestaña que recibe más o menos (no recuerdo bien) electricidad de la que debía recibir y por tanto, se abría/cerraba produciendo ese ruido. El servicio técnico en la base de datos de averías tenía la descripción exacta de lo que les conté y vieron en un vídeo que grabé por lo que en un día me lo solucionaron, no fue necesario cambiar ninguna pieza. Todo esto fue en F.TOMÉ en Madrid

Tengo aún el vídeo pero es demasiado pesado para poder subirlo. Si me decís alguna página o método os lo comparto encantado

Desde entonces el coche no me ha vuelto a hacer el ruido ni en parado ni en ralentí

Espero vuestra ayuda para poder subiros el vídeo

Saludos
 

sara_nobla3

Forero Novato
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Negro Profundo Efecto Perla / Blanco Puro
Es indignante es que cada vez que me monto en el coche me pongo de mal humor.... A qué F tomé lo llevaste? Creo que hay varios... Yo lo he llevado a calle Sofia que es donde lo compré y también a Talavera de la reina porque estaba allí pasando la cuarentena y cuando abrieron los talleres lo tuve que llevar allí.... A mí también me han hecho actualizaciones pero no se quita...
 

JoseM92

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Rojo Flash / Negro
Hola chicos!

Creo que el ruido que describís era el que tenía mi Volkswagen. Lo lleve al servicio técnico y en un día me lo resolvieron. Por lo visto era una actualización que se debía hacer que regula dentro del tubo de escape una especie pestaña que recibe más o menos (no recuerdo bien) electricidad de la que debía recibir y por tanto, se abría/cerraba produciendo ese ruido. El servicio técnico en la base de datos de averías tenía la descripción exacta de lo que les conté y vieron en un vídeo que grabé por lo que en un día me lo solucionaron, no fue necesario cambiar ninguna pieza. Todo esto fue en F.TOMÉ en Madrid

Tengo aún el vídeo pero es demasiado pesado para poder subirlo. Si me decís alguna página o método os lo comparto encantado

Desde entonces el coche no me ha vuelto a hacer el ruido ni en parado ni en ralentí

Espero vuestra ayuda para poder subiros el vídeo

Saludos
Buenas, a través de la página rapidgator (es gratuita) permite subir y descargar vídeos. Agradecería si compartieses el vídeo para ver si se trata del mismo ruido. Muchas gracias
 

JoseWagen

Forero Habitual
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Limited Edition
Color
White Silver Met. / Negro
Parece que puedes tener un núcleo suelto del catalizador, filtro de particual o SCR, o algo en el sistema de esacape, en frío queda suelto por un problema de ajuste cuando coje temperatura se dilata y el ruido desapararece, otra cosa es que en el concesionario no lo hayan oido o pasen de oirlo, que es lo que parece por por la inercia de las quejas de mucho usuarios y lo de siempre " no quieren, no saben o no pueden "-- no quieren molestar al departemento de garantias y esperan que venza la garantía y pague el propietario---incompetentes: realmente no saben más o no pueden por política de la marca para ahorarse la garantía y mejorar los resultados económicos.
Me duele haber llegado a ésta conclusión despues de haber pagado un dineral y recibir algunas respuestas evasivas y pocas soluciones .
Menos mal que el coche funciona.
Suerte
 

T-Ruben

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met. / Negro
Hola chicos!

Creo que el ruido que describís era el que tenía mi Volkswagen. Lo lleve al servicio técnico y en un día me lo resolvieron. Por lo visto era una actualización que se debía hacer que regula dentro del tubo de escape una especie pestaña que recibe más o menos (no recuerdo bien) electricidad de la que debía recibir y por tanto, se abría/cerraba produciendo ese ruido. El servicio técnico en la base de datos de averías tenía la descripción exacta de lo que les conté y vieron en un vídeo que grabé por lo que en un día me lo solucionaron, no fue necesario cambiar ninguna pieza. Todo esto fue en F.TOMÉ en Madrid

Tengo aún el vídeo pero es demasiado pesado para poder subirlo. Si me decís alguna página o método os lo comparto encantado

Desde entonces el coche no me ha vuelto a hacer el ruido ni en parado ni en ralentí

Espero vuestra ayuda para poder subiros el vídeo

Saludos

Hola chicos!!

Lo prometido es deuda. Os dejo el vídeo, espero que se vea:


Mi TROC es el Sport 2.0 TDI de 150cv. Como os dije, el problema era una válvula del tubo de escape que no recibía la correcta alimentación y hacía que se cerrara/abriera de la forma no correcta. El ruido lo hacia al arrancar y estar parado al cabo de 5-10 segundos y al ralentí. Me sonaba desde el primer día y pensaba que era algo normal de este coche aunque era muy extraño, hasta que mi padre lo escuchó y le pareció rarísimo.

Con una actualización del software quedó resuelto y desde que me lo hicieron, mitad de Julio, no ha vuelto a sonar en ningún momento. Tenía pendiente iniciar un tema sobre esto para poder avisaros a todos los que estéis como yo pero con las vacaciones ha sido complicado hasta que vi este ya iniciado. A mi me entró en garantía y me lo realizaron en F.TOMÉ en Madrid (Calle Tauro, 27). Muy contento siempre que he ido, trato excelente y profesional. Fuí atendido por Daniel si no recuerdo mal su nombre.

Saludos!
 

JoseM92

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Rojo Flash / Negro
Muchas gracias Rubén. Creo que hablamos del mismo ruido y más por las explicaciones que das. Esperemos que nos sirva a Sara y a mí tu experiencia en ese concesionario y nos lo puedan solucionar allí. Saludos!
 

Nge

Forero Activo
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Blanco Puro
Hola a todos.

Os dejo un video para ver qué pensáis, os agradezco vuestra opinión (grabo el kilometraje por si el día de mañana me tengo que pelear con garantías):

Video

Pues nada, no estoy teniendo suerte con el coche. Esperemos que todos los problemillas los dé en garantía.

El coche tiene un ruido al ralentí, no lo hace siempre, es como algo metálico suelto. Lo tiene desde el minuto cero, cuando fuimos a inspeccionar el coche ya lo hacía y cuando nos lo entregaron nos dijeron que tenía una chapa suelta y que lo habían solucionado. A los dos días ya lo estaba haciendo.

El caso el que hace dos semanas saltó un aviso de fallo en el sensor de luces y lluvia y tuve que llevarlo al taller. Allí me tuvieron que cambiar el sensor. De paso comenté lo del ruido. Me dijeron que era normal, que era del catalizador y que la VW lo considera normal. No me parece normal el ruido, es el cuarto coche que tengo con catalizador y en uno de ellos se me rompió y desde luego que sonaba muy parecido. Lo que me mosquea es que no lo hace siempre.

Gracias, un saludo.
 
Última edición:

Santos

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met.
A mí me ocurre lo mismo.
Ya lo llevé a Toledo y después de quince días y bla,bla ,bla.Me lo tuve que llevar a casa igual.
 

Santos

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met.
He oído el ruido del vídeo y es igual que el mío.gracias.
En septiembre lo llevaré otra vez
 

Nge

Forero Activo
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Blanco Puro
Gracias, Santos.
 

Nge

Forero Activo
Motor
2.0 TDI 150 CV DSG7
Versión
Advance
Color
Blanco Puro
Edito. Este mensaje venía de otro hilo similar y aquí no tiene sentido.
 
Última edición:
Club Foro Seat Arona
Arriba Pie