Problemas con el microfono | Club Volkswagen T-Roc

Problemas con el microfono

erly

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Atlántico Met.
Hola buenas tardes!! Nose si habrá ya algun espació con este problema si es asi sorry. El tema es que el microfono a la hora de recibir una llamada se me oye entrecortado o en ocasiones ni se oye🤷🏼‍♂️. Queria saber si alguno tiene el mismo problema. Por otra parte la pantalla en muchas ocasiones se me queda en negro, se bloquea, se para sola, no me deja ni subir ni bajar volumen....... un caos. Os pasa?
 

Manten

Forero Activo
Ubicación
Granada
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Hola buenas tardes!! Nose si habrá ya algun espació con este problema si es asi sorry. El tema es que el microfono a la hora de recibir una llamada se me oye entrecortado o en ocasiones ni se oye🤷🏼‍♂️. Queria saber si alguno tiene el mismo problema. Por otra parte la pantalla en muchas ocasiones se me queda en negro, se bloquea, se para sola, no me deja ni subir ni bajar volumen....... un caos. Os pasa?
A mi no me ha pasado nada de eso, y ya lo tengo desde hace 8 meses el coche, por lo que indicas tienes algún problema con el equipo, yo lo llevaría para que lo comprueben antes de que sea mas tarde
 

darkhugo

Forero Experto
Yo también lo creo. O fallo del firmware o software que igual solucionan actualizando, o directamente el equipo está defectuoso.
 

erly

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Atlántico Met.
Muchas gracias!! Solo queria saber si a alguien mas le pasaba.
 
Arriba Pie