Problema discover media | Club Volkswagen T-Roc

Problema discover media

Mark

Forero Activo
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
Solo se me ocurre con una actualización, coméntalo en el concesionario a ver que te dicen.
 

Jmerino

Forero Experto
Ubicación
Sabadell
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro
Yo no he apreciado ningún problema en ese aspecto, pero déjame que me fije mejor porque antes tenia el rns510 de vag y tal vez este acostumbrado.
Por cierto, he probado a crear rutas y seguirlas y genial.
 

Jmerino

Forero Experto
Ubicación
Sabadell
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro
Me he estado fijando hoy, “lo he utilizado unas tres horas por pueblecitos y glorietas” y no he observado lo que comentas. Yo lo veo normal, sin retardos ni retrasos.
 

JoseWagen

Forero Activo
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Sport
Color
White Silver Met. / Negro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
Por lo general siempre me ha ido mal, a mi me lo hacía hasta que actualicé los mapas y parecía que iba mejor así que salí de viaje Barcelona- Cádiz , como siempre tube que tirar de Google Maps para encotrar el destino, un hotel no era un destino raro para llegar a destino y a la vuelta me metió en una carretera de La Carolina a Vilches, anduve unos 20 Km. para ver si solucionaba el error y viendo que no correjía nada di media vuelta, tiré de Google Maps y señales ¡ como eché de menos mi antiguo navegador Garmin ! que Nunca ha fallado y siendo cinco veces más barato
 

Makiver34

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Por lo que os leo veo que puede ser más un tema de la señal del GPS que de una actualización, pasaría por el concesionario y se lo diría.

Saludos
 
Arriba Pie