Iluminación antiniebla remolque. | Club Volkswagen T-Roc

Iluminación antiniebla remolque.

Paleitor

Forero Activo
Ubicación
Esparreguera, Barcelona.
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Ravenna Met.
Buenas. Alguien con remolque de fábrica???

Tengo una duda. Resulta que he probado el portabicis y La Luz de antiniebla no funciona.
La marcha atrás y todas las demás si, ya que lleva el conector de 13 polos. Pero la antiniebla no se enciende ni en el portón ni en el portabicis pese a llevarlo.
Lo curioso es que quito el cable del portabicis y se enciende la antiniebla del portón, lo enchufo y no va ni en el portón ni en el portabicis.

A ver si alguien me resuelve la duda. Es raro porque si lleva La Luz y no hace su función.....
 

Adjuntos

javi

Forero Activo
Pues no se que decirte a mi me funciona perfectamente con thule
 

Handyman

Moderador
Miembro del equipo
Ubicación
Barcelona.
Buenas. Alguien con remolque de fábrica???

Tengo una duda. Resulta que he probado el portabicis y La Luz de antiniebla no funciona.
La marcha atrás y todas las demás si, ya que lleva el conector de 13 polos. Pero la antiniebla no se enciende ni en el portón ni en el portabicis pese a llevarlo.
Lo curioso es que quito el cable del portabicis y se enciende la antiniebla del portón, lo enchufo y no va ni en el portón ni en el portabicis.

A ver si alguien me resuelve la duda. Es raro porque si lleva La Luz y no hace su función.....
Normalmente cuando la centralita detecta la conexión de la clavija de remolque desactiva la luz antiniebla del coche y pasa a ser la del remolque la que se active.
Tocará revisar bombilla del remolque y cableado antes de suponer que la centralita está mal codificada.
 

Paleitor

Forero Activo
Ubicación
Esparreguera, Barcelona.
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Ravenna Met.
Normalmente cuando la centralita detecta la conexión de la clavija de remolque desactiva la luz antiniebla del coche y pasa a ser la del remolque la que se active.
Tocará revisar bombilla del remolque y cableado antes de suponer que la centralita está mal codificada.
Pues cambie una de posición y en principio la bombilla la vi bien.....
Como el mes que viene tengo que llevarlo a vw para el ruido del volante les he dicho que lo prueben ellos a ver si es problema del cableado del portabicis o no. A ver qué me dicen.
 
Arriba Pie