Fallo posición real navegador.

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
Solo se me ocurre con una actualización, coméntalo en el concesionario a ver que te dicen.
 

Jmerino

Forero Experto
Ubicación
Sabadell
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro
Yo no he apreciado ningún problema en ese aspecto, pero déjame que me fije mejor porque antes tenia el rns510 de vag y tal vez este acostumbrado.
Por cierto, he probado a crear rutas y seguirlas y genial.
 

Jmerino

Forero Experto
Ubicación
Sabadell
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Blanco Puro
Me he estado fijando hoy, “lo he utilizado unas tres horas por pueblecitos y glorietas” y no he observado lo que comentas. Yo lo veo normal, sin retardos ni retrasos.
 

JoseWagen

Forero Habitual
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Limited Edition
Color
White Silver Met. / Negro
A los que tengas el GPS integrado... Os van bien los mapas respecto a lo real? Me explico, a mi me va como 20 metros atrasado, cuando paso por un cruce, en el mapa aún me queda un trozo por pasar, alguien sabe como puedo solucionarlo?
Por lo general siempre me ha ido mal, ese problema me lo hacía hasta que actualicé los mapas y parecía que iba mejor, así que salí de viaje Barcelona- Cádiz , como siempre tube que tirar de Google Maps para encotrar el destino ( un hotel no era una dirección rara para llegar a destino y a la vuelta me metió en una carretera de La Carolina a Vilches, anduve unos 20 Km. para ver si solucionaba el error y viendo que no correjía,nada ,di media vuelta, tiré de Google Maps y señales ¡ como eché de menos mi antiguo navegador Garmin ! que Nunca ha fallado y siendo cinco veces más barato
 
Última edición:

Makiver34

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Por lo que os leo veo que puede ser más un tema de la señal del GPS que de una actualización, pasaría por el concesionario y se lo diría.

Saludos
 

Staronin

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Plata claro Met. / Negro
A mí me pasa algo parecido. La flecha que indica mi posición está como a 50 metros de donde se supone que debería estar en el mapa, y entonces el navegador interpeta mal las indicaciones y me envía a donde no debo ir. Lo curioso es que, de momento, eso solo sucede en una zona geográfica muy concreta, curiosamente en los alrededores de donde he comprado el coche. Solo llevo 3 dias con el coche y no le he hecho aún muchos km (alrededor de 120 km) pero solo me pasa cuando paso por esa zona. Se lo comentaré al comercial a ver qué me dice.
 

Staronin

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Plata claro Met. / Negro
bueno pues, después de 9 meses con el coche, creo que puedo confirmar que el gps funciona bien en todos los sitios excepto en los alrededores del concesionario.
Es muy curioso pero en esa zona (e insisto: sólo en esa zona) parece volverse loco.
 

cybertxus

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
White Silver Met. / Negro
bueno pues, después de 9 meses con el coche, creo que puedo confirmar que el gps funciona bien en todos los sitios excepto en los alrededores del concesionario.
Es muy curioso pero en esa zona (e insisto: sólo en esa zona) parece volverse loco.
No quiere que lo lleves ahí, no quiere ir al medico, como los crios, je je
 

Staronin

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Plata claro Met. / Negro
Y después de 15 meses he actualizado los mapas y ya se ha resuelto el error.
en conclusión, en mi caso lo que fallaba era el mapa.
un saludo.
 
Arriba Pie