Fallo en el clima, no enfria | Club Volkswagen T-Roc

Fallo en el clima, no enfria

Mark

Forero Activo
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Pues eso, ayer hice un viaje de 600 kms ida y vuelta y note que el climatizador no enfriaba mucho, sale un poco frio pero no todo lo que debería.
Esta tarde me pasare por el taller a ver que me dicen.
 

Mark

Forero Activo
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Camino al taller si que enfriaba... tengo cita para el miercoles, a ver que me dicen.
 

Mark

Forero Activo
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Esta mañana he dejado el coche en el taller y me acaban de llamar, han encontrado el fallo que ya es mucho porque estos dias si que funcionaba bien. Me comenta que tengo el gas al limite pero que no tengo ninguna fuga, no me he enterado muy bien por telefono pero por lo que he entendido tengo defectuosas unas piezas que hacen que el compresor salte o no salte por eso a veces enfriaba y a veces no. En principio mañana deberían de dármelo como muy tarde pasado. Cuando vaya a recogerlo que me lo expliquen bien.
 

Mark

Forero Activo
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Ya he recogido el coche. Lo dicho, la válvula que hace que se active el compresor estaba defectuosa. Me ha comentado que es la primera vez que ve este fallo. Es la primera vez que iba a este taller ya que el coche lo compre en Madrid y he quedado contento con la atencion y la rapidez.
A la salida habia un t roc negro con techo blanco y la verdad que queda muy bien.
Saludos
 
Arriba Pie