Fallo en detector de ángulo muerto | Club Volkswagen T-Roc

Fallo en detector de ángulo muerto

mihdez91

Forero Activo
Motor
1.0 TSI 115 CV
Color
Azul Ravenna Met. / Negro
Buenas!!

Antes de ir al concesionario me gustaría saber si a alguien le ha pasado lo mismo.

El detector de ángulo muerto izquierdo se me enciende sin sentido. Cuando voy en una carretera de dos sentidos y no hay ningún coche a mi izquierda se me enciende y también cuando estoy en el garaje.
El derecho se me enciende correctamente cuando un coche se sitúa en esa posición.

Alguno me echa una mano, con alguna posible solución?

Saludos
 

salihadmizic

Forero Activo
Ubicación
Las Palmas GC
Motor
1.0 TSI 115 CV
Versión
Advance Style
Color
Azul Ravenna Met. / Negro
Buenas!!

Antes de ir al concesionario me gustaría saber si a alguien le ha pasado lo mismo.

El detector de ángulo muerto izquierdo se me enciende sin sentido. Cuando voy en una carretera de dos sentidos y no hay ningún coche a mi izquierda se me enciende y también cuando estoy en el garaje.
El derecho se me enciende correctamente cuando un coche se sitúa en esa posición.

Alguno me echa una mano, con alguna posible solución?

Saludos
En el mío no he notado nada extraño. Yo no perdería el tiempo e iría al conce. Son bastante lentos para resolver los problemas, asi que mejor no esperarse
 

Fer-Troc

Forero Experto
Alguien sabe cuantas rallitas van apareciendo en pantalla y las medidas en centímetros que representan. Y si existe otra opción de configuración como distancia en números... Creo que la última rallita es en rojo y el pitidito mas intenso y seguido, sería mas molon que en vez de sonar el pitidito sonara un CRACccc. Rojo representa que le has dado, o queda un poquito...

T-saluda un T-esperando
 

TrocRevi

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Ravenna Met. / Negro
Buenas!!

Antes de ir al concesionario me gustaría saber si a alguien le ha pasado lo mismo.

El detector de ángulo muerto izquierdo se me enciende sin sentido. Cuando voy en una carretera de dos sentidos y no hay ningún coche a mi izquierda se me enciende y también cuando estoy en el garaje.
El derecho se me enciende correctamente cuando un coche se sitúa en esa posición.

Alguno me echa una mano, con alguna posible solución?

Saludos


Buenas a mi me pasa a veces con el derecho, me han comentado que es porque el coche lee algún obstáculo como un árbol, farola o algo así.
 

darkhugo

Forero Experto
Si ya le has dado es tontería que suene o no, porque ya habrás oído/notado el toque 😂
 

TWM

Forero Experto
Ubicación
Al volante
Motor
1.5 TSI 150 CV
Versión
Advance Style
Color
Gris Indy Met. / Negro
Alguien sabe cuantas rallitas van apareciendo en pantalla y las medidas en centímetros que representan. Y si existe otra opción de configuración como distancia en números... Creo que la última rallita es en rojo y el pitidito mas intenso y seguido, sería mas molon que en vez de sonar el pitidito sonara un CRACccc. Rojo representa que le has dado, o queda un poquito...

T-saluda un T-esperando
Te deben salir dos rayas rojas, una a 15 o 20cm y te aparece un poco separada del dibujo del coche, y la segunda a 4 o 5 cm y aparece pegada al dibujo del coche.
Pero cuidado con esto porque a veces no sale inmediatamente. A partir de las líneas naranjas hay que moverse muy muy despacio.
 

Fer-Troc

Forero Experto
Te deben salir dos rayas rojas, una a 15 o 20cm y te aparece un poco separada del dibujo del coche, y la segunda a 4 o 5 cm y aparece pegada al dibujo del coche.
Pero cuidado con esto porque a veces no sale inmediatamente. A partir de las líneas naranjas hay que moverse muy muy despacio.
Gracias Maestro!!!
Intentare acordarme de todo lo que estoy aprendiendo, cuando tenga mi carro...
 
Arriba Pie