Fallo en aceleración

Aridane

Forero Activo
Ubicación
Las Palmas
Motor
1.0 TSI 115 CV
Versión
Design
Color
Blanco Puro / Negro
Pues eso acabo de coger el coche y lo noto casi sin fuerza... Piso el acelerador y le cuesta subir las revoluciones y cuando lo suelto bajan muy muy despacio
Muchas gracias.
PD es un 1.0
 

celemin81

Forero Habitual
Motor
1.0 TSI 115 CV
Versión
Sport
Color
Azul Ravenna Met.
Buenas,yo tambien tengo 1.0 tsi y tambien es perezoso,para hacer una salida rapida hay pasar de 1° a 2 a un regimen de 3-3.5 en mi caso.Hay que jugar bastante con el cambio y anticiparse en adelantamientos o subidas para que no baje de revoluciones.Hay que pensar que es un suv y el tamaño y peso se nota,lo se por experiencia ya que un amigo tiene un Golf con el mismo motor y cambia en aceleraccion sobretodo,en mi caso tengo activado el modo sport ya que el acelerador reacciona antes y tira mas.Aunque diga esto no lo cambio por otro ya que los consumos son muy buenos incluso por ciudad.
 

Aridane

Forero Activo
Ubicación
Las Palmas
Motor
1.0 TSI 115 CV
Versión
Design
Color
Blanco Puro / Negro
Pero a lo que yo me refiero no es normal... Hasta ayer el coche me iba genial piso el pedal y casi no suben las revoluciones
De todas formas el lunes lo llevo a domingo Alonso a ver que me dicen
 

Aridane

Forero Activo
Ubicación
Las Palmas
Motor
1.0 TSI 115 CV
Versión
Design
Color
Blanco Puro / Negro
Otra cosa es que no me pide los cambios de marchas en el cockpit
 

Cheadle

Forero Experto
Ubicación
Santa Cruz de Tenerife
Motor
1.5 TSI 150 CV
Versión
Design
Color
Gris Indy Met. / Negro
Por si sirve de algo, cierta vez mi coche tuvo esos síntomas, resultó ser una manguera de aire del turbo mal apretada, es increible que una tonteria así cause tantos estragos.
 

JUAN ADAM

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Blanco Puro
Buenas Tardes a todos, soy nuevo, un placer poder compartir con vosotros opiniones y experiencias, por cierto tengo un t-roc 110 CV gasolina (2021) advance, un saludo a todos!!
Tengo una pregunta por si a algien que tenga el mismo coche le paso lo mismo, cunado cambias de marcha de primera a segunda y aceleras, al apretar para acelerar el coche en principio (como si se ahoga) y a los pocos segundos se acelera como si retuviese, igual que cuando vas en segunda ,tercera (cualquier marcha) aprietas para salir rapido y hace como una retencion y luego ya se acelera
Alguien podria decirme si le pasa lo mismo, o es mi coche??
 

ftempran

Forero Habitual
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Rojo Flash
Bienvenido y no tengo ni idea el mío es automatico
 

Ser1983

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Azul Atlántico Met.
Bienvenido!!! Yo tengo el 1.5 y no me hace nada parecido, a ver k dicen el resto de compañeros con el 1.0
 

cybertxus

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
White Silver Met. / Negro
Yo tengo el 1.5 y noto sobre todo eso en rotondas y así que vas ha salir y pisas de primera a segunda y no responde siempre. Lo he preguntando en varios talleres y casas de reprogramación por si incluso se podría corregir esa falta de potencia con una repro y me han dicho que el motor tiene un modo de protección entre la 1000 y 2000 para proteger el motor y es por eso, creo que ya se ha hablado varias veces por aquí. He tenido antes un golf 1.4 tsí 140 cv de los que tenían turbo y compresor y desde abajo tenia muchísima más potencia, supongo que sería por el compresor. Ese 1.4 140 cv daba en realidad unos 167 cv y andaba mucho mas que nuestro 1.5 tsi.
 

arn1999

Forero Activo
Ubicación
Islas Canarias
Motor
1.0 TSI 115 CV
Versión
Design
Color
Gris Indy Met. / Negro
Buenas Tardes a todos, soy nuevo, un placer poder compartir con vosotros opiniones y experiencias, por cierto tengo un t-roc 110 CV gasolina (2021) advance, un saludo a todos!!
Tengo una pregunta por si a algien que tenga el mismo coche le paso lo mismo, cunado cambias de marcha de primera a segunda y aceleras, al apretar para acelerar el coche en principio (como si se ahoga) y a los pocos segundos se acelera como si retuviese, igual que cuando vas en segunda ,tercera (cualquier marcha) aprietas para salir rapido y hace como una retencion y luego ya se acelera
Alguien podria decirme si le pasa lo mismo, o es mi coche??
Yo tuve una sensación parecida cuando compré mi Golf VII 1.2 hace unos años, mi primer coche turboalimentado; lo pregunté y me decían que era normal, cuestión de acostumbrarse; ahora el el T Roc 1.0 diría que pasa lo mismo, pero ya estoy hecho a este tipo de funcionamiento.

No creo que sea para preocuparse, si es lo mismo.

Un saludo.
 

carlosma71

Forero Activo
Ubicación
santa cruz de tenerife
Motor
1.5 TSI 150 CV
Versión
Connect
Color
Blanco Puro
Yo lo que noto sobre todo cuando quieres salir o incorporarte rápido a una rotonda es un vacío de potencia al salir de parado. Es como si desde que pisas el acelerador hasta que el coche sale hay un tiempo en el que el motor no sube de revoluciones.
 

ftempran

Forero Habitual
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Rojo Flash
Yo lo que noto sobre todo cuando quieres salir o incorporarte rápido a una rotonda es un vacío de potencia al salir de parado. Es como si desde que pisas el acelerador hasta que el coche sale hay un tiempo en el que el motor no sube de revoluciones.
Eso me pasaba a mí en mi golf VII tdi y fue uno de los motivos por lo que lo cambié, sentía miedo al salir y/o recuperar en una rotonda, en teoría eso es configuración de la curva del acelerador, vienen programados para gastar y contaminar poco, creo que aquí en el foro alguien cambió la configuración a acelerador directo y la cosa cambió radicalmente
 

Teo

Forero Novato
Motor
1.0 TSI 115 CV
Versión
Advance
Color
Rojo Flash
Con obdeleven se puede cambiar la respuesta del acelerador
 
Arriba Pie