Defectos de fábrica y fallos en mi nuevo T-Roc | Club Volkswagen T-Roc

Defectos de fábrica y fallos en mi nuevo T-Roc

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Pues eso, ayer hice un viaje de 600 kms ida y vuelta y note que el climatizador no enfriaba mucho, sale un poco frio pero no todo lo que debería.
Esta tarde me pasare por el taller a ver que me dicen.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Camino al taller si que enfriaba... tengo cita para el miercoles, a ver que me dicen.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Esta mañana he dejado el coche en el taller y me acaban de llamar, han encontrado el fallo que ya es mucho porque estos dias si que funcionaba bien. Me comenta que tengo el gas al limite pero que no tengo ninguna fuga, no me he enterado muy bien por telefono pero por lo que he entendido tengo defectuosas unas piezas que hacen que el compresor salte o no salte por eso a veces enfriaba y a veces no. En principio mañana deberían de dármelo como muy tarde pasado. Cuando vaya a recogerlo que me lo expliquen bien.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Ya he recogido el coche. Lo dicho, la válvula que hace que se active el compresor estaba defectuosa. Me ha comentado que es la primera vez que ve este fallo. Es la primera vez que iba a este taller ya que el coche lo compre en Madrid y he quedado contento con la atencion y la rapidez.
A la salida habia un t roc negro con techo blanco y la verdad que queda muy bien.
Saludos
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Bueno pues despues del fallo del clima ara un par de semanas, que ya esta solucionado ahora me aparece este: al salir del curro esta mañana me dispongo a enchufar el movil como siempre y la pantalla del infotainment se me a quedado bloqueada, no me dejaba ni apagarla, quitaba el contacto y permanecia encendida, al final se a desbloqueado y se a apagado, pero al poner el contacto de nuevo me a aparecido esto: llamada de emergencia limitada, acuda al taller. (Adjunto foto)
En cuanto abran por la mañana me paso.
58435CD5-B7FF-42DA-825D-F306F0982A7D.jpeg
 

Makiver34

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
joder tio, tienes la negra, tiene pinta de ser algo de la tarjeta de llamada a lo del 112 que se ha quedado sin conectar. A ver que te dicen, pero seguro que no es nada ya lo veras
 

Barri666

Forero Activo
Ubicación
Vizcaya
Motor
2.0 TDI 150 CV DSG7
Versión
Sport
Color
Deep Black Efecto Perla
Ese fallo me salio a mi el otro dia al salir del curro y no me funcionaba la pantalla infoentretenimient pero al llegar a casa apague el coche y lo volvi a encender y todo volvio a la normalidad,eso fue hace una semana y no a vuelto a pasar.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Ese fallo me salio a mi el otro dia al salir del curro y no me funcionaba la pantalla infoentretenimient pero al llegar a casa apague el coche y lo volvi a encender y todo volvio a la normalidad,eso fue hace una semana y no a vuelto a pasar.
Tmb me paso dos veces anteriormente pero se quitó al momento, pero ahora no se va
 

daherne1

Forero Novato
Ubicación
Madrid
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Hola,

Hace cosa de un mes me sucedió lo mismo, a los 2 minutos de ir en marcha se arregló.
Lo llevé al servicio técnico y es un fallo conocido, se soluciona con una actualización de software.

Espero que te haya ayudado.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
He llamado al taller y me han dicho que no me preocupe, que me vaya con el coche tranquilo de vacaciones y que pida cita para septiembre ya que ahora están al 30% y lo mismo se queda una semana el coche en el taller. No me gusta mucho la idea porque me molesta ver el fallo ahi pero bueno.
 

TWM

Forero Experto
Ubicación
Al volante
Motor
1.5 TSI 150 CV
Versión
Advance Style
Color
Gris Indy Met. / Negro
Lo he probado unas cuantas veces y nada, con el obd se podria quitar el error del digital cockpit?
Se puede ver que error da exactamente, y si tiene mas errores. Se puede quitar pero si lo tienes realmente vuelve a salir.
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Se puede ver que error da exactamente, y si tiene mas errores. Se puede quitar pero si lo tienes realmente vuelve a salir.
Estoy pensando en pillarmelo, me lo recomiendas?
 

Mark

Forero Habitual
Ubicación
Sabadell
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro
Pues al final pille el obdeleven. Pude quitar el fallo y de momento no me a vuelto a salir
 
Arriba Pie