Conducción en nieve

cybertxus

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
White Silver Met. / Negro
Buenas, que tal llevais estos dias la conduccion en nieve? os voy a contar mi experiencia de ayer. Lo primero decir que llevo neumaticos de verano y las llantas Susuka en 19 con 12.000 km y en buen estado. Ayer a la tarde, voy a jugar un partido , ya habia nevadoa la mañana y el coche tenia algo de nieve acumulada encima, antes de circular quito lo mayor de los cristales para ver bien, pero no toda. Juego el partido y tras dos horas que no para de nevar, salgo de nuevo a la carretera, vuelvo a limpiar todos los cristales, pero nada mas arrancos el sensor de parking me marca como si tuviera algo delante, me bajo e intento limpiar la zona de los sensores, pero la nieve no retirada de antes se ha congelado y no puedo quitarla, decido quitar el park assit y circular. La carretera esta peor y ya solo hay un carrir medio y limpo y voy a 50 detras de la policia, el coche se comporta bien.
Al grano entro a mi pueblo y a la entrada hay un semaforo, circulo a unos 35 km horas, esta rojo y hay un coche parado, empiezo a frenan como 20 metros antes y no frena nada por mucho que piso, el coche eso si sigue recto sin torcerse y ya pienso que le voy a pegar, de repente empieza un pitido y el coche se para, aunque no me sale en la cockpit la señal roja de choque, muy extraño todo. Podria ser porque los sensores estaban tapados de nieve? me lleve un buen susto y una sensacion muy extraña.
Os recomiendo dejar bien limpio de nieve el coche antes de circular, sino la electronica puede no funcionar bien.
 

jomacaes32

Forero Novato
Ubicación
madrid
Motor
2.0 TDI 150 CV 4Motion DSG7
Versión
Sport
Color
Azul Ravenna Met.
Por mi parte cada vez estoy más contento de la compra que hice , he tenido que moverme toda la semana por motivos de trabajo , llevo las ruedas
de origen atrás y nuevas adelante pero del mismo tipo que tenía de origen , he circulado todos los dias con la nieve y el hielo , seleccionando en el control nieve y con el 4x4 sin ningún problema y sensación de seguridad y estabilidad.
Cuando empezó el fin de semana a cambiarse en algunas carreteras secundarias la nieve por barro , igual seleccionando barro giro del mano a la derecha de conducción normal , misma sensación de seguridad.
si me falló como a ti el día que estaba nevando el asistante de pilot , pero una vez en el garaje limpié un poco el morro y no falló más , aún así no me dió ningún susto y funcionó perfecto.
 

cybertxus

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
White Silver Met. / Negro
Por mi parte cada vez estoy más contento de la compra que hice , he tenido que moverme toda la semana por motivos de trabajo , llevo las ruedas
de origen atrás y nuevas adelante pero del mismo tipo que tenía de origen , he circulado todos los dias con la nieve y el hielo , seleccionando en el control nieve y con el 4x4 sin ningún problema y sensación de seguridad y estabilidad.
Cuando empezó el fin de semana a cambiarse en algunas carreteras secundarias la nieve por barro , igual seleccionando barro giro del mano a la derecha de conducción normal , misma sensación de seguridad.
si me falló como a ti el día que estaba nevando el asistante de pilot , pero una vez en el garaje limpié un poco el morro y no falló más , aún así no me dió ningún susto y funcionó perfecto.
Hombre al ser 4x4 creo que ganas mucho con barro y nieve y ya no te digo nada si le montas neumaticos de inverno. Yo el susto que me lleve cuando no frenaba nada a pesar la escasa velocidad y que veía que le pegaba adelante aunque fuera a escasa velocidad no se me olvida aun, Yo agusto habría ido a por tu modelo, pero ya subía un pastizal considerable respecto al mío ya de por si carillo.
 

adrianrubi

Forero Activo
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
R-Line
Color
Negro Profundo Efecto Perla / Blanco Puro
Por mi parte cada vez estoy más contento de la compra que hice , he tenido que moverme toda la semana por motivos de trabajo , llevo las ruedas
de origen atrás y nuevas adelante pero del mismo tipo que tenía de origen , he circulado todos los dias con la nieve y el hielo , seleccionando en el control nieve y con el 4x4 sin ningún problema y sensación de seguridad y estabilidad.
Cuando empezó el fin de semana a cambiarse en algunas carreteras secundarias la nieve por barro , igual seleccionando barro giro del mano a la derecha de conducción normal , misma sensación de seguridad.
si me falló como a ti el día que estaba nevando el asistante de pilot , pero una vez en el garaje limpié un poco el morro y no falló más , aún así no me dió ningún susto y funcionó perfecto.
Yo he circulado con el coche a reventar de nieve y 0 problemas.
Tengo un compañero que tiene un Audi a5 viejo, uno de los sensores lo tiene un poco suelto, le hace un poco de juego y cada dos por tres le pita, que no venga por ahí la cosa...
 

Ser1983

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Azul Atlántico Met.
Buenas, que tal llevais estos dias la conduccion en nieve? os voy a contar mi experiencia de ayer. Lo primero decir que llevo neumaticos de verano y las llantas Susuka en 19 con 12.000 km y en buen estado. Ayer a la tarde, voy a jugar un partido , ya habia nevadoa la mañana y el coche tenia algo de nieve acumulada encima, antes de circular quito lo mayor de los cristales para ver bien, pero no toda. Juego el partido y tras dos horas que no para de nevar, salgo de nuevo a la carretera, vuelvo a limpiar todos los cristales, pero nada mas arrancos el sensor de parking me marca como si tuviera algo delante, me bajo e intento limpiar la zona de los sensores, pero la nieve no retirada de antes se ha congelado y no puedo quitarla, decido quitar el park assit y circular. La carretera esta peor y ya solo hay un carrir medio y limpo y voy a 50 detras de la policia, el coche se comporta bien.
Al grano entro a mi pueblo y a la entrada hay un semaforo, circulo a unos 35 km horas, esta rojo y hay un coche parado, empiezo a frenan como 20 metros antes y no frena nada por mucho que piso, el coche eso si sigue recto sin torcerse y ya pienso que le voy a pegar, de repente empieza un pitido y el coche se para, aunque no me sale en la cockpit la señal roja de choque, muy extraño todo. Podria ser porque los sensores estaban tapados de nieve? me lleve un buen susto y una sensacion muy extraña.
Os recomiendo dejar bien limpio de nieve el coche antes de circular, sino la electronica puede no funcionar bien.
Tengo la duda de si el coche para solo en cualquier circunstancia, el tuyo es manual o automático? Llevabas el ACC activado? Si es manual al parar se cala si no te da tiempo a pisar el embrague? Me lo entregaron en pandemia y la explicación fue básicamente: “ tienes k sacarlo x esa puerta”😂😂😂
 

cybertxus

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Sport
Color
White Silver Met. / Negro
El mio es manual y llevaba puesto el acc siempre. Mas de una vez ha frenado solo en alguna frenada un poco cerca de algun coche, bueno mas que frenar solo, ha saltado la alerta y ha frenado algo mas fuerte de lo que pisas.
 
Última edición:

T-Ruben

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Sport
Color
Gris Indy Met. / Negro
Por mi parte cada vez estoy más contento de la compra que hice , he tenido que moverme toda la semana por motivos de trabajo , llevo las ruedas
de origen atrás y nuevas adelante pero del mismo tipo que tenía de origen , he circulado todos los dias con la nieve y el hielo , seleccionando en el control nieve y con el 4x4 sin ningún problema y sensación de seguridad y estabilidad.
Cuando empezó el fin de semana a cambiarse en algunas carreteras secundarias la nieve por barro , igual seleccionando barro giro del mano a la derecha de conducción normal , misma sensación de seguridad.
si me falló como a ti el día que estaba nevando el asistante de pilot , pero una vez en el garaje limpié un poco el morro y no falló más , aún así no me dió ningún susto y funcionó perfecto.
Que consumos estás teniendo con tu modelo 4motion? Lo cogí 4x2 pensando que nunca me haría falta el 4x4 y con las nevadas de Madrid lo eché de menos. Lo descarté por el sobrecoste, el mayor consumo y que pensaba que en las plazas traseras habría menos espacio para las piernas.

Saludos
 

adrianrubi

Forero Activo
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
R-Line
Color
Negro Profundo Efecto Perla / Blanco Puro
Que consumos estás teniendo con tu modelo 4motion? Lo cogí 4x2 pensando que nunca me haría falta el 4x4 y con las nevadas de Madrid lo eché de menos. Lo descarté por el sobrecoste, el mayor consumo y que pensaba que en las plazas traseras habría menos espacio para las piernas.

Saludos
El mío 4x4 2.0 190 llevo el consumo a 9/10/11.....
 

jomacaes32

Forero Novato
Ubicación
madrid
Motor
2.0 TDI 150 CV 4Motion DSG7
Versión
Sport
Color
Azul Ravenna Met.
La media está en 5.6 , 5.8 si está muy mal la conducción por el hielo ,nieve o barro igual te sube a 6,0 si es mucho trecho.
En cuanto a espacio ,lo que pierdes en un poco de fondo en el maletero ,tampoco mucho no lo he medido quizás unos 30 ó 40 cm .
Pero para mí merece la pena , por la seguridad que se gana , viene muy bien calibrado el sistema y da mucha estabilidad tanto en nieve como en barro y caminos .
 
Arriba Pie