Al encender el coche.

Rafa T-Roc

Forero Activo
Ubicación
San Fernando Cadiz
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Sport
Color
Blanco Puro / Negro
Siempre sale, como quitar. Gracias IMG_20211027_115118.jpg
 

Rafa T-Roc

Forero Activo
Ubicación
San Fernando Cadiz
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Sport
Color
Blanco Puro / Negro
Buenas, nadie sabe nada del "Toston" este, que si no le das al OK no se quita y permanece puesto.
 

ftempran

Forero Habitual
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Rojo Flash
No tengo ni idea, prueba a entrar donde dice y haber quebtal
 

Ser1983

Forero Activo
Motor
1.5 TSI 150 CV
Versión
Advance
Color
Azul Atlántico Met.
Eso creo tiene k ver con ajustes/privacidad, entra y busca compartir ubicación o algo así
 

Rafa T-Roc

Forero Activo
Ubicación
San Fernando Cadiz
Motor
2.0 TSI 190 CV 4Motion DSG7
Versión
Sport
Color
Blanco Puro / Negro
Que nadie sabe Nada. Es desesperante que cada vez que arrancó el coche salga el aviso de los “webos”
Gracias.
 

Joker ps

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Azul Ravenna Met.
Que nadie sabe Nada. Es desesperante que cada vez que arrancó el coche salga el aviso de los “cojones”
Gracias.
Tiene que ser algo que tocaste en ajustes de usuario, mira de cambiar cosas en ese apartado
 

Che1

Forero Activo
Ubicación
Albal
Motor
1.5 TSI 150 CV
Versión
R-Line
Color
Plata claro Met.
Hola,yo creo que es cosa de tu movil,cuando lo detecta el coche,¿has probado apagar el móvil antes de abrir el coche,?" para descartar sí es cosa de tu móvil o el infontainment"
Un saludo
 

leroyseven

Forero Novato
Motor
1.5 TSI 150 CV
Versión
Sport
Color
Blanco Puro / Negro
Tienes cargado perfil o estás con el de invitado? A mi me salía ese aviso cuando no me cargaba mi perfil y entraba por invitado
 
Arriba