Aceite y fallos creo en conputadora , tengo un t-roc , 15 sport turbo 150 cv 7 velocidades, este coche lo adquiri hace un año nuevo a estrenar el pas

Estado
Cerrado para nuevas respuestas

Antonio 65

Forero Novato
Ubicación
Tarragona
Motor
1.5 TSI 150 CV DSG7
Versión
Sport
Color
Black Oak Brown Met. / Negro
Hola soy nuevo y querría hacer una consulta a ver si alguien le a pasado lo mismo , adquiri el año pasado el 1 de mayo un T-Roc 15 sport turbo inyección 150cv, y estoy bastante decepcionado ya que en la pantalla me da horrores con el símbolo de asistencia al frenado , cuando delante o en el suelo no ahí nada y en estos momentos llevo unos 18000 kilómetros, y por dos veces uno a los 8000 km y otro hace poco me marca aceite eso es normal ? En un vehículo nuevo? La explicación es que esroy dentro de los parámetros y que este vehículo lleva un hacerte muy líquido y consume el 20W , entonces tengo que ir como hace 30 años atrás en el maletero con una garrafa de aceite ? Alguien de wolvagen podría darme una explicación? Ponerse en contacto conmigo y explicarlo ? Porque cuando lo venden no te lo dicen los vendedores? Estos señores hacen cursos deben saberlo porque lo saben esta confirmado entonces ?muchas gracias
 

Handyman

Moderador
Miembro del equipo
Ubicación
Barcelona.
Motor
1.5 TSI 150 CV DSG7
Versión
Advance
Color
Blanco Puro
Cerramos Hilo por tratar diversos temas.
El del aceite ya has consultado en el existente.
El error del asistente puedes usar el buscador, si es fallo saldrá un testigo amarillo-rojo en el tablero. Lee en el tema de Front Assist por si acaso.
 
Estado
Cerrado para nuevas respuestas
Club Foro Seat Arona
Arriba Pie